<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script class="kxint" data-namespace="gawker" type="text/javascript">
		/**
		* Krux DFP	Premium Ad Server with GPT Template
		*/
		window.Krux || ((Krux = function () {
			Krux.q.push(arguments);
		}).q = []);
		(function () {
			function retrieve(n) {
				var k = 'kxgawker_' + n,
					ls = (function () {
						try {
							return window.localStorage;
						} catch (e) {
							return null;
						}
					})();
				if (ls) {
					return ls[k] || '';
				} else if (navigator.cookieEnabled) {
					var m = document.cookie.match(k + '=([^;]*)');
					return (m && unescape(m[1])) || '';
				} else {
					return '';
				}
			}
			Krux.user = retrieve('user');
			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];

			// DFP Premium Interchange
			var dfpp = [];
			for (var i = 0; i < Krux.segments.length; i++) {
				dfpp.push('ksg=' + Krux.segments[i]);
			}

			Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';

		})();
	</script>
					<script>
					!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
					apstag.init({
						pubID: '3076',
						adServer: 'googletag',
						bidTimeout: 1e3
					});
					</script>
				<style class="js_gmg-skins">.blog-group-kotaku a, .blog-group-kotaku a:hover, .blog-group-kotaku a:focus, .blog-group-kotaku	.sitecolored, .blog-group-kotaku .sitecolored a {color: #B22460;}.blog-group-kotaku .sitecolored-fill {fill: #B22460;}.blog-group-kotaku	.sitecolored-border {border-color: #B22460;}.blog-group-kotaku	.welcome-wrapper.sitecolored-border:before {border-left-color: #B22460!important;}.blog-group-kotaku	.sitecolored-background, .blog-group-kotaku	.reply__byline--member {background-color: #B22460 !important;}.blog-group-kotaku .pullquote:before {border-color: #B22460;}.blog-group-kotaku .pullquote:after {border-color: #B22460;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #881b49;}.tbl-site-color {color: #B22460 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #B22460;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #B22460;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #881b49;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #881b49;}.reply.anchor:before {background-color: #B22460;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #B22460 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-0ce01b0913f7ec1af9ff6e908c577d64.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-4ee1eb4bdf042aa24d594df458c5b075.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" async defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-38feb7ed68f633ecbc743d58190eb337.css"><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs" /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>How Far Can Rick Fox And The Yankees Take Esports?</title><!-- favicon and touch icons --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--Dbyvpkm7--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/vubzifzigsnqlmsbkeew.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--XbC5B_1Y--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/vubzifzigsnqlmsbkeew.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--Dbyvpkm7--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/vubzifzigsnqlmsbkeew.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--XbC5B_1Y--/c_fill,fl_progressive,g_center,h_200,q_80,w_200/vubzifzigsnqlmsbkeew.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="Compete - All stories" href="https://compete.kotaku.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="esports, rick fox, echo fox, new york yankees, league of legends, yes network, Compete" /><meta name="news_keywords" content="esports, rick fox, echo fox, new york yankees, league of legends, yes network, Compete" /><link rel="canonical" href="https://compete.kotaku.com/how-far-can-rick-fox-and-the-yankees-take-esports-1822868941" /><meta name="twitter:url" content="https://compete.kotaku.com/how-far-can-rick-fox-and-the-yankees-take-esports-1822868941" /><meta property="og:title" content="How Far Can Rick Fox And The Yankees Take Esports?" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--X_YaRinn--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/xbxy6snxxcdi9ukm60xc.jpg" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--X_YaRinn--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/xbxy6snxxcdi9ukm60xc.jpg" /><meta name="author" content="Jack Moore" /><meta property="og:url" content="https://compete.kotaku.com/how-far-can-rick-fox-and-the-yankees-take-esports-1822868941" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@kotaku"><meta name="twitter:title" content="How Far Can Rick Fox And The Yankees Take Esports?"><meta property="og:description" content="Turn your TV dial to the Yankees’ YES network next Wednesday, and instead of finding a documentary about Mickey Mantle or a replay of the 1998 World Series, you might end up watching a match of H1Z1 or League of Legends. It’s not just an offseason thing, either—the New York Yankees, baseball’s most storied franchise, are betting on esports.
" /><meta name="description" content="Turn your TV dial to the Yankees’ YES network next Wednesday, and instead of finding a documentary about Mickey Mantle or a replay of the 1998 World Series, you might end up watching a match of H1Z1 or League of Legends. It’s not just an offseason thing, either—the New York Yankees, baseball’s most storied franchise, are betting on esports.
" /><meta name="twitter:description" content="Turn your TV dial to the Yankees’ YES network next Wednesday, and instead of finding a documentary about Mickey Mantle or a replay of the 1998 World Series, you might end up watching a match of H1Z1 or League of Legends. It’s not just an offseason thing, either—the New York Yankees, baseball’s most storied franchise, are betting on esports.
" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Compete" /><meta property="fb:app_id" content="36368793975"/><link rel="amphtml" href="https://compete.kotaku.com/how-far-can-rick-fox-and-the-yankees-take-esports-1822868941/amp"></head><body class="compete blog-group-kotaku blog-recirc-group-none custom-skin permalink en-US f_abouolia_sticky_sidebar_on f_ads_count_all_blocks_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amp_fs_on f_analyticstracking_on f_android_waypoints_220_on f_article_split_on f_autoplay_permalink_video_test_on f_avclub_legacy_login_on f_betweenwaypoint90_on f_blocknode_renderer_refactor_on f_branded_insets_on f_branding_on f_change_correlator_300_on f_chartbeat_video_on f_collect_cxense_data_on f_comment_sorting_on f_comment_sorting_b_on f_commerce_v2_on f_constrain_oversize_mobile_ads_on f_csp_on f_curation_on f_curation_force_layout_off f_dap_tables_on f_desktop_permalink_outstream_on f_dfp_campaign_type_on f_dfp_desktop_three_on f_dfp_display_date_filters_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_dfpstorytype_on f_digitrust_on f_disable_cleartargeting_on f_disable_splashy_emptiness_on f_donotcrawl_on f_dynamic_between_waypoints_on f_dynamic_billboard_on f_ecommerce_blogsales_on f_editorial_promotion_on f_fb_disable_pushstate_on f_fb_pixel_on f_featured_sponsored_ads_on f_fusion_kinja_subdomain_on f_fusion_logo_alt_on f_gmg_footer_on f_goodbye_gawker_sadface_emoji_on f_infinite_leftrail_fixes_on f_infinite_promotion_on f_infinite_scroll_on f_inset_refactor_on f_left_top_ad_on f_leftrail_notrending_on f_likes_in_mantle_on f_linkpreview_editor_menu_on f_manual_properties_override_on f_mcp_iframe_rewrite_on f_mobile_ads_count_all_blocks_on f_mobile_jw_permalink_outstream_on f_mobile_videod_first_slot_on f_native_homepage_on f_nav_svg_test_on f_nested_promotion_bug_on f_networknav_satire_on f_new_ad_logic_on f_new_in_post_on f_new_linkpreview_css_on f_newloginstyles_on f_newmodalstyles_on f_newsvgpath_on f_nielsen_dcr_on f_no_bottom_superhero_on_permalinks_on f_onion_ad_manager_on f_permalink_body_mobile_ad_on f_permalink_body_mobile_ad_label_on f_piano_prod_on f_preact_top_nav_on f_preload_rubicon_header_on f_preroll_html_on f_preserve_promotions_iframe_on f_priority_nav_on f_promoted_cleanup_on f_promotion_mobile_on f_reviewbox_alignment_full_bleed_on f_safeframe_no_collapse_on f_safeframe_timer_check_on f_samba_for_simplereach_on f_session_depth_tracking_on f_shorter_starter_comments_on f_simplereach_expanded_on f_slideshow_enable_fullscreen_on f_splashy_ad_on f_story_tag_stream_on f_story_tag_style_c_on f_stream_grades_on f_subscription_first_on f_superhero_collapse_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_use_dap_on f_video_preroll_flag_on f_video_preroll_flag_inversion_on f_video_sdk_ga_test_on f_videoad_after_second_on pe_newlayout" data-timezone-offset="-18000000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow"	style="display: none;"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP"  data-targeting='{"pos":"splashytop"}' ></div></div><div class="success-messages" id="js_success-box-container"></div><!--  md5!  --><div class="navwrap--outer js-navwrap--outer navwrap--permalink navwrap-mobile--networknav"><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown hide-for-medium-down global-nav--permalink"><div class="topnav topnav__is-vertical"><div class="networknav js_networknav"><div class="networknav__search"><a onclick="window.ga('send', 'event', 'Network navigation', 'Search click', 'permalink');" role="button" tabIndex="0" class="networknav__search-link js_networknav-search-btn" ><svg class="svg-icon svg-search"><use xlink:href="#iconset-search" /></svg></a></div><div><ul class="networknav__sitelist"><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636027099" data-blog-group="avclub" data-blog-domain="//avclub.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/avclub.com', {metric20: 1});" href="//avclub.com">The A.V. Club</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="11" data-blog-group="deadspin" data-blog-domain="//deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/deadspin.com', {metric20: 1});" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636390014" data-blog-group="earther" data-blog-domain="//earther.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/earther.com', {metric20: 1});" href="//earther.com">Earther</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="//gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/gizmodo.com', {metric20: 1});" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="//jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jalopnik.com', {metric20: 1});" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="39" data-blog-group="jezebel" data-blog-domain="//jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jezebel.com', {metric20: 1});" href="//jezebel.com">Jezebel</a></li><li class="hide js_hovernav__trigger networknav--is-comm"data-blog-id="9" data-blog-group="kotaku" data-blog-domain="//kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/kotaku.com', {metric20: 1});" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="//lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/lifehacker.com', {metric20: 1});" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635895473" data-blog-group="splinter" data-blog-domain="//splinternews.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/splinternews.com', {metric20: 1});" href="//splinternews.com">Splinter</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636140418" data-blog-group="thetakeout" data-blog-domain="//thetakeout.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/thetakeout.com', {metric20: 1});" href="//thetakeout.com">The Takeout</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="//theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theroot.com', {metric20: 1});" href="//theroot.com">The Root</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636079510" data-blog-group="theonion" data-blog-domain="//theonion.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theonion.com', {metric20: 1});" href="//theonion.com">The Onion</a></li></ul></div><div class="networknav__usertools"><span class="networknav__notificationButton"></span><div class="networknav__userButton"></div></div></div></div><div class="topnav__logostrip"><div class="topnav__logo-wrapper"><div class="topnav__logo"><a href="//compete.kotaku.com" class="logo" title="Compete" data-ga="[Sub navigation, Logo click, Compete]"><img src="https://i.kinja-img.com/gawker-media/image/upload/s--9-AtVhm4--/c_fit,fl_progressive,h_100,q_80/lu2gjhymhqsqciziwji3.png" alt="" /></a></div></div><div class="topnav__scrollback-tools"><a class="topnav__back-to-top js_scroll-to-top" onclick="window.ga('send', 'event', 'Sub navigation', 'Back to top', &#39;permalink&#39;)"><svg class="svg-icon svg-arrow-top"><use xlink:href="#iconset-arrow-top" /></svg></a></div></div><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav><nav class="js_global-nav-wrap js_top-nav global-nav mobile-nav notransition shown hide-for-large-up"><div class="mobile-nav__networknav"><a href="//kotaku.com">kotaku</a></div><div class="mobile-nav__mainstrip"><div class="mobile-nav__mainstrip--logo"><a href="//compete.kotaku.com" class="logo" title="Compete" data-ga="[Sub navigation, Logo click, Compete]"><img src="https://i.kinja-img.com/gawker-media/image/upload/s--9-AtVhm4--/c_fit,fl_progressive,h_100,q_80/lu2gjhymhqsqciziwji3.png" alt="" /></a></div><div class="mobile-nav__mainstrip--menu js_mobile-nav-menu" data-ga="[Mobile navigation, Navigation Menu Click, permalink]"><div class="mobile-nav__menu"><div class="mobile-nav__hamburger"><span></span><span></span><span></span></div><span class="js_notif-mobile-badge"></span></div></div></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER"  data-targeting='{"pos":"top"}' ></div><div id="taboola-top-banner-abp" class="row show-for-xlarge-up"></div></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="false"></div><div id="fb-root"></div><svg id="kotaku-svg" class="hide"><symbol id="kotaku-svgid"><path d="M157.73 4.788l.982 14.883-7.047.13-.82-15.202-5.358-.148.773 17.41c.11 2.488 1.875 4.46 3.92 4.38l10.677-.403c1.892-.073 3.263-2.055 3.086-4.41l-1.238-16.503-4.975-.136zm10.572.487c-.183-2.168-1.742-3.97-3.498-4.04l-1.61-.062.592 8.002 4.835.07-.318-3.97zm5.348.143c-.2-2.13-1.725-3.902-3.42-3.968l-1.557-.062.66 7.867L174 9.32l-.35-3.902zm-49.396-1.55l.155 23.353 2.09-.08c2.317-.087 4.137-2.29 4.092-4.898l-.287-18.21-6.05-.165zm6.812 8.33l6.484.028c2.12.01 3.078.95 3.87 2.43l7.82 16.618c-.868 1.12-5.718.65-7.71-3.806l-4.146-9.058-.365.006-.317.01c-2.234.03-5.705-2.08-5.637-6.227zm-12.913-8.5l-10.078-.276c-4.797-.13-6.058 4.05-5.29 6.768l13.177.12-.082 10.155-9.073.17.043-1.792 2.66-.037c4.77-.064 5.922-4.007 5.14-6.667h-.027l.012-.01-9.927-.043c-2.577-.01-4.77 2.197-4.872 4.954l-.03.882L99.62 23c-.102 2.842 1.992 5.085 4.643 4.984l13.788-.522c2.428-.093 4.367-2.35 4.357-5.02l-.043-14.085c-.01-2.518-1.882-4.595-4.21-4.66zm-32.8 19.648c-.18 2.952 2.017 5.28 4.872 5.168l2.55-.095.834-17.26-7.5-.048-.757 12.234zM96.506 10.13c5.032.047 6.305-4.187 5.542-6.875l-17.004-.467c-5.416-.15-6.426 4.3-5.676 7.183l17.138.16zM72.91 2.453l-15.95-.44c-6.218-.17-8.286 4.583-7.564 7.68l20.136.188L68.5 21.347l-11.618.216 1.188-10.634-8.955-.058-1.705 13.403c-.41 3.24 2.076 5.79 5.504 5.658l17.71-.668c3.1-.12 5.77-2.683 5.998-5.703l1.203-15.864c.215-2.826-1.97-5.16-4.915-5.243zm-56.847-.47l-5.637 29.73 3.54-.134c3.9-.147 7.482-2.995 8.052-6.327L26 2.256l-9.937-.273zm9.204 10.532l10.615.045c3.443.014 4.778 1.195 5.72 3.047L48.2 31.315c-1.666 1.44-9.445.94-11.653-4.7l-2.408-6.273-.597.008-.516.004c-3.68.05-8.885-2.6-7.76-7.84zm-12.365-2.323l1.547-8.254-5.39-.148C1.556 1.584-.515 6.725.104 10.074l12.8.118zm18.55 1.855L44.906 9.11C47.43 7.563 48.51 1.98 46.733.346L33.696 3.51c-2.222 1.196-4.766 4.682-2.243 8.537zm103.008-.32l7.108-3.88c2.463-2.107 3.16-5.583 1.052-7.847l-7.675 4.854c-2.734 1.858-2.325 4.62-.485 6.874z" fill="#FBC000" fill-rule="evenodd"/></symbol></svg><svg id="kotaku-white-svg" class="hide"><symbol id="kotaku-white-svgid"><path d="M157.73 4.788l.982 14.883-7.047.13-.82-15.202-5.358-.148.773 17.41c.11 2.488 1.875 4.46 3.92 4.38l10.677-.403c1.892-.073 3.263-2.055 3.086-4.41l-1.238-16.503-4.975-.136zm10.572.487c-.183-2.168-1.742-3.97-3.498-4.04l-1.61-.062.592 8.002 4.835.07-.318-3.97zm5.348.143c-.2-2.13-1.725-3.902-3.42-3.968l-1.557-.062.66 7.867L174 9.32l-.35-3.902zm-49.396-1.55l.155 23.353 2.09-.08c2.317-.087 4.137-2.29 4.092-4.898l-.287-18.21-6.05-.165zm6.812 8.33l6.484.028c2.12.01 3.078.95 3.87 2.43l7.82 16.618c-.868 1.12-5.718.65-7.71-3.806l-4.146-9.058-.365.006-.317.01c-2.234.03-5.705-2.08-5.637-6.227zm-12.913-8.5l-10.078-.276c-4.797-.13-6.058 4.05-5.29 6.768l13.177.12-.082 10.155-9.073.17.043-1.792 2.66-.037c4.77-.064 5.922-4.007 5.14-6.667h-.027l.012-.01-9.927-.043c-2.577-.01-4.77 2.197-4.872 4.954l-.03.882L99.62 23c-.102 2.842 1.992 5.085 4.643 4.984l13.788-.522c2.428-.093 4.367-2.35 4.357-5.02l-.043-14.085c-.01-2.518-1.882-4.595-4.21-4.66zm-32.8 19.648c-.18 2.952 2.017 5.28 4.872 5.168l2.55-.095.834-17.26-7.5-.048-.757 12.234zM96.506 10.13c5.032.047 6.305-4.187 5.542-6.875l-17.004-.467c-5.416-.15-6.426 4.3-5.676 7.183l17.138.16zM72.91 2.453l-15.95-.44c-6.218-.17-8.286 4.583-7.564 7.68l20.136.188L68.5 21.347l-11.618.216 1.188-10.634-8.955-.058-1.705 13.403c-.41 3.24 2.076 5.79 5.504 5.658l17.71-.668c3.1-.12 5.77-2.683 5.998-5.703l1.203-15.864c.215-2.826-1.97-5.16-4.915-5.243zm-56.847-.47l-5.637 29.73 3.54-.134c3.9-.147 7.482-2.995 8.052-6.327L26 2.256l-9.937-.273zm9.204 10.532l10.615.045c3.443.014 4.778 1.195 5.72 3.047L48.2 31.315c-1.666 1.44-9.445.94-11.653-4.7l-2.408-6.273-.597.008-.516.004c-3.68.05-8.885-2.6-7.76-7.84zm-12.365-2.323l1.547-8.254-5.39-.148C1.556 1.584-.515 6.725.104 10.074l12.8.118zm18.55 1.855L44.906 9.11C47.43 7.563 48.51 1.98 46.733.346L33.696 3.51c-2.222 1.196-4.766 4.682-2.243 8.537zm103.008-.32l7.108-3.88c2.463-2.107 3.16-5.583 1.052-7.847l-7.675 4.854c-2.734 1.858-2.325 4.62-.485 6.874z" fill="#fff" fill-rule="evenodd"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1822868941" id="post_1822868941" data-model="%7B%22id%22%3A1822868941%2C%22isBlip%22%3Afalse%2C%22authorBlogId%22%3A1634554907%2C%22authorId%22%3A%225876237249235608919%22%2C%22authorIds%22%3A%5B%225876237249235608919%22%5D%2C%22defaultBlogId%22%3A1635889143%2C%22contentType%22%3A%22Media%22%2C%22sharedPostId%22%3Anull%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1822868941%2C%22status%22%3A%22PUBLISHED%22%7D"><header><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="https://compete.kotaku.com/how-far-can-rick-fox-and-the-yankees-take-esports-1822868941" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">How Far Can Rick Fox And The Yankees Take Esports?</a></h1></header><div class="meta--pe "><div class="meta__container "><div class="meta__avatar js_meta-byline"><a href="//kinja.com/moorejack" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--isk30kBf--/c_fill,fl_progressive,g_center,h_80,q_80,w_80/dvd9juvtuoemrzbemm4i.jpg" /></a></div><div class="meta__byline js_meta-byline author "><a  href="//kinja.com/moorejack">Jack Moore</a></div><time class="meta__time updated" datetime="2018-02-09T12:51:00-05:00"><a onclick="" href="https://compete.kotaku.com/how-far-can-rick-fox-and-the-yankees-take-esports-1822868941" class="js_entry-link js_publish_time" target="_self" title="2/09/18 12:51pm" >Today 12:51pm</a></time><div class="post-tags-container f-dropdown-ct"><a href="//compete.kotaku.com/tag/esports" class="first-tag show-for-medium-up" data-urlname="esports" data-dropdown="taglist-1822868941" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>esports</span><svg class="svg-icon svg-chevron chevron--bottom"><use xlink:href="#iconset-chevron-right" /></svg></a><a href="//compete.kotaku.com/tag/esports" class="first-tag show-for-small-only" data-urlname="esports" data-dropdown="taglist-1822868941"  onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>esports</span><svg class="svg-icon svg-chevron chevron--bottom"><use xlink:href="#iconset-chevron-right" /></svg></a><div id="taglist-1822868941" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li class="hide-for-large-up"><a href="//compete.kotaku.com/tag/esports" data-urlname="esports" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">esports</a></li><li ><a href="//compete.kotaku.com/tag/rick-fox" data-urlname="rick-fox" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">rick fox</a></li><li ><a href="//compete.kotaku.com/tag/echo-fox" data-urlname="echo-fox" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">echo fox</a></li><li ><a href="//compete.kotaku.com/tag/new-york-yankees" data-urlname="new-york-yankees" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">new york yankees</a></li><li ><a href="//compete.kotaku.com/tag/league-of-legends" data-urlname="league-of-legends" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">league of legends</a></li><li ><a href="//compete.kotaku.com/tag/yes-network" data-urlname="yes-network" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">yes network</a></li></ul></div></div></div></div><div class="meta__right"><div class="meta__data view-count-container"></div><a  class="meta__data meta__data--comment js_meta__data--comment" href="https://compete.kotaku.com/how-far-can-rick-fox-and-the-yankees-take-esports-1822868941#replies"><svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg><span class='text'>8</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Recommend" data-likecount="0" data-analytics-target="starterTop"><svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg><span class="js_like_count text"></span></a><div class="meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1822868941" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1822868941" data-starterid="1822868941" data-authorid="5876237249235608919" data-blogid="1634554907" data-sourceblogid="1635889143" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_send_to_editor hover-icon hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-mail"><use xlink:href="#iconset-mail" /></svg>Send to Editors</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-icon--filled svg-star-circle"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="https://compete.kotaku.com/how-far-can-rick-fox-and-the-yankees-take-esports-1822868941" onclick="window.ga('send', 'event', 'Group Chats', 'Drop down - Go to permalink click');"><svg class="svg-icon svg-link"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1822868941"><svg class="svg-icon stroked svg-tools"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header><div class="post-content entry-content js_entry-content "><figure class="js_marquee-assetfigure align--bleed"><div class="img-wrapper lazy-image "style="max-width:3000px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 56.3%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--l4NXEYjD--/c_scale,fl_progressive,q_80,w_800/xbxy6snxxcdi9ukm60xc.jpg"media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--l4NXEYjD--/c_scale,fl_progressive,q_80,w_800/xbxy6snxxcdi9ukm60xc.jpg" media="--xlarge" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--l4NXEYjD--/c_scale,fl_progressive,q_80,w_800/xbxy6snxxcdi9ukm60xc.jpg" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--l4NXEYjD--/c_scale,fl_progressive,q_80,w_800/xbxy6snxxcdi9ukm60xc.jpg" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-width="3000" data-chomp-id="xbxy6snxxcdi9ukm60xc" data-format="jpg" /></picture></span></div><figcaption class="caption">Rick Fox and four Echo Fox gamers (Charley Gallay/<a href="http://gettyimages.com" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;http://gettyimages.com&#39;, {metric25:1})">Getty</a>)</figcaption></div></figure><p>Turn your TV dial to the Yankees’ YES network next Wednesday, and instead of finding a documentary about Mickey Mantle or a replay of the 1998 World Series, you might end up watching a match of <em>H1Z1</em> or <em>League of Legends</em>. It’s not just an offseason thing, either—the New York Yankees, baseball’s most storied franchise, are betting on esports.<br></p><p>This isn’t quite as strange as it sounds. Investing in esports is no longer strictly the domain of athletes looking for a new space in which to compete or Silicon Valley types throwing some money at the latest tech fad. Late last year, the New York Yankees entered into a partnership with Vision Esports, an organization that includes Rick Fox’s Echo Fox as well as Twin Galaxies. This marks the most definitive entry of sports’s old guard into competitive gaming. It’s a moment that could go down as a milestone for both esports and traditional sports.</p><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-splashy-mid js_ad-splashy-mid"><div id="ad-container-17936238" class="ad-container js_ad-container" data-zone-type="SPLASHYMID"></div></div></div><div class="ad-container js_ad-video row ad-wide ad-top js_ad-video-desktop"><div class="ad-instream--waypoint"></div><div class="ad-instream ad-instream--elastic instream-permalink ad-instream__initial"><div class="elastic__wrapper"><div class="ad-unit js_ad-unit ad-video js_ad-video"><div id="ad-container-85167169" class="ad-container js_ad-container" data-media-type="INSTREAM_VIDEO" data-zone-type="INSTREAM_VIDEO" data-instream-position="instream_3"><span id="js_instream_video-placeholder-85167169" class="js_instream-video-placeholder"></span></div></div></div></div></div><div class="js_ad-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-splashy-mid js_ad-splashy-mid"><div id="ad-container-40735742" class="ad-container js_ad-container" data-zone-type="SPLASHYMID_MOBILE"></div></div></div><div class="ad-container js_ad-video row ad-wide ad-top js_ad-video-mobile"><div class="ad-instream--waypoint"></div><div class="ad-instream ad-instream--elastic instream-permalink ad-instream__initial"><div class="elastic__wrapper"><div class="ad-unit js_ad-unit ad-video js_ad-video"><div id="ad-container-66819414" class="ad-container js_ad-container" data-media-type="INSTREAM_VIDEO_MOBILE" data-zone-type="INSTREAM_VIDEO_MOBILE" data-instream-position="instream_3"><span id="js_instream_video-placeholder-66819414" class="js_instream-video-placeholder"></span></div></div></div></div></div><p>For some time, the term “esports” was purely aspirational, and more an expression of the desire for competitive video gaming to reach the large and lucrative cultural and economic spaces enjoyed by sports than a reflection of any actual reality. Slowly, though, the barriers between these worlds are coming down. Organizations like Echo Fox, the baby of 13-year NBA veteran Rick Fox, first brought sports and competitive gaming together. Since then, more and more sports figures have invested in esports, from fellow NBA players like Shaquille O’Neal (NRG Esports) and Jonas Jerebko (Renegades) to team owners from the Philadelphia 76ers (Team Dignitas) and the Golden State Warriors (entries in Overwatch League and League of Legends’ LCS).</p><p>“You just can’t deny the numbers,” said Stratton Sclavos, a managing general partner of Vision Esports. “The number of daily active users playing these games, the viewers tuning in to live events, the increasing global audience that is playing these games. The numbers don’t lie—and it’s in a demographic that professional sports are very concerned about.”</p><p>This sounds good, but also maybe you <em>can</em> deny the numbers. The <em>Wall Street Journal </em>inexplicably ran a graphic that projected esports viewership to jump from 170 million last year to 250 million this year—a spike that far outstrips the growth curve of the last few years. It is clear that esports is growing, and growing quickly, but it is equally clear that there is still a striking amount of hyperbolic hype involved in all this.</p><div class="js_ad-mobile-dynamic js_ad-dynamic ad-mobile-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-25679800" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="mid"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p ><span class="non-flex-video centered-frame"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=instagram-BdyTq57lUhE&amp;autosize=1" height="676" id="instagram-BdyTq57lUhE" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="598" frameborder="0"></iframe></span></p><p>But there are some things we know about it for sure. Regardless of its size, esports viewership is heavily concentrated in the younger demographic the Yankees are concerned about. And those viewers only have any value to the Yankees if there will be significant crossover of esports fans into the sports world. </p><p>According to T.L. Taylor, author of <a href="http://mitpress.mit.edu/catalog/item/default.asp?ttype=2&amp;tid=12799" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;http://mitpress.mit.edu/catalog/item/default.asp?ttype=2&amp;tid=12799&#39;, {metric25:1})"><em>Raising the Stakes: E-Sports and the Professionalization of Computer Gaming</em></a> and a professor at MIT who has been observing the competitive gaming world for over a decade, that crossover is hardly guaranteed. “I think it’s an open, empirical question that we don’t have a lot of good data on,” Taylor told me when I asked if we could realistically expect the sports audience to be converted into revenue-generating sports fans. “Historically, esports has primarily been seated in kind of a gaming-geek culture space. The audience for esports has certainly grown with the rise of livestreaming, but it’s still to me an open question whether or not we’ll be seeing that other sports demographic as well.” It seems a stretch to believe that people who watch <em>League Of Legends</em> on YES will tune in for a Wednesday night Sonny Gray start just because they air on the same channel.</p><div class="js_ad-mobile-dynamic js_ad-dynamic ad-mobile-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-69273396" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>But even if those esports viewership numbers turn out to be inflated, partnering up with Echo Fox is a low-risk opportunity for the Yankees to extend an olive branch to a younger generation that has not yet engaged with baseball as their parents or grandparents did. Over the past decade, the average age of a baseball viewer has increased from 53 to 57 as the game has steadily lost young viewers. The Yankees see esports as a potential tool to bridge the gap between aging parents and grandparents with cable subscriptions and their children, the next generation of bill-paying fans. “Pro athletes play video games when they’re on the road. Bringing Aaron Judge in here or bringing somebody else in here and having him play against Rick Fox in <em>Street Fighter</em>, or one of our players here, the best pros in <em>League of Legends</em> or the rest, that’s got to be entertaining content for any sports fan, young or old,” Sclavos said, “Especially for kids now who are going to baseball games with their parents but at the same time are playing video games for six hours a day in their bedrooms.”</p><hr class="storybreak-stars"/><p>The Yankees’ partnership with Echo Fox fits within the new reality of professional sports franchises acting as media companies. According to <em>Forbes</em>, the Yankees <a href="https://www.forbes.com/teams/new-york-yankees/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.forbes.com/teams/new-york-yankees/&#39;, {metric25:1})">pulled in $516 million in revenue</a> in 2016. <a href="https://www.fangraphs.com/blogs/estimated-tv-revenues-for-all-30-mlb-teams/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.fangraphs.com/blogs/estimated-tv-revenues-for-all-30-mlb-teams/&#39;, {metric25:1})">FanGraphs estimates</a> $98 million, just under 20 percent, came from regional sports network rights fees alone, which doesn’t count the Yankees’ portion of MLB’s national rights fee agreements, which amount to $1.5 billion annually, which is $50 million split across all 30 teams. The Yankees are pulling in at least $148 million annually off rights fees alone, just under a third of that $516 million annual revenue, even before accounting for the club’s 20 percent ownership in the YES Network. Deals like the Yankees’ $350 million-per-year agreement with YES are currently propping up franchises in <a href="https://www.foxsports.com/mlb/story/time-warner-cable-dodgers-7-billion-tv-deal-012813" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.foxsports.com/mlb/story/time-warner-cable-dodgers-7-billion-tv-deal-012813&#39;, {metric25:1})">Los Angeles</a>, <a href="https://losangeles.sbnation.com/los-angeles-angels/2011/12/8/2622757/los-angeles-angels-tv-deal-3-billion-20-years-albert-pujols-c-j-wilson-arte-moreno" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://losangeles.sbnation.com/los-angeles-angels/2011/12/8/2622757/los-angeles-angels-tv-deal-3-billion-20-years-albert-pujols-c-j-wilson-arte-moreno&#39;, {metric25:1})">Anaheim</a>, <a href="https://sportsday.dallasnews.com/texas-rangers/rangersheadlines/2010/09/27/Rangers-new-20-year-2344" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://sportsday.dallasnews.com/texas-rangers/rangersheadlines/2010/09/27/Rangers-new-20-year-2344&#39;, {metric25:1})">Texas</a>, <a href="https://www.forbes.com/pictures/mlh45egkd/david-ortiz/#cdcf2f243318" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.forbes.com/pictures/mlh45egkd/david-ortiz/#cdcf2f243318&#39;, {metric25:1})">Boston</a>, <a href="https://www.mlb.com/news/arizona-diamondbacks-agree-to-new-tv-deal-with-fox/c-109753842" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.mlb.com/news/arizona-diamondbacks-agree-to-new-tv-deal-with-fox/c-109753842&#39;, {metric25:1})">Arizona</a>, and <a href="https://www.seattletimes.com/sports/mariners/valuation-of-mariners-continues-to-skyrocket-while-teamrsquos-payroll-remains-steady/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.seattletimes.com/sports/mariners/valuation-of-mariners-continues-to-skyrocket-while-teamrsquos-payroll-remains-steady/&#39;, {metric25:1})">Seattle</a>.<br></p><div class="js_ad-mobile-dynamic js_ad-dynamic ad-mobile-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-82513309" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>But for these deals to maintain their value, regional sports networks like YES need to increase their viewership. If they don’t, cable companies will lose the incentive to keep these networks in their basic package as millions of subscribers opt to cut the cord in favor of other, cheaper sources of content—including, yes, Twitch. For regional sports networks to stay rich, they’ll need to stay on basic cable packages; the profit, there, hinges on them getting their share of subscriber fees from the majority of cable subscribers who do not watch sports. Consider the 20-year, $1.5 billion dollar deal agreed to between Fox Sports Arizona and the Arizona Diamondbacks, for example. <a href="https://www.theguardian.com/sport/blog/2016/jan/28/the-sports-cable-time-bomb-how-mlbs-settlement-only-delays-the-inevitable" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.theguardian.com/sport/blog/2016/jan/28/the-sports-cable-time-bomb-how-mlbs-settlement-only-delays-the-inevitable&#39;, {metric25:1})">According to What You Pay For Sports’s Dave Warner</a>, the Diamondbacks average 83,000 viewers per game. But because the network is on the region’s basic cable package, the network brings in subscriber fees from approximately 2.5 million homes. The problem for MLB is that cable companies in some regions—<a href="http://beta.latimes.com/sports/dodgers/la-sp-dodgers-tv-20170213-story.html" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;http://beta.latimes.com/sports/dodgers/la-sp-dodgers-tv-20170213-story.html&#39;, {metric25:1})">Los Angeles</a> and <a href="http://www.chron.com/sports/astros/article/CSN-Houston-s-collapse-a-cautionary-tale-for-5802868.php" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;http://www.chron.com/sports/astros/article/CSN-Houston-s-collapse-a-cautionary-tale-for-5802868.php&#39;, {metric25:1})">Houston</a>, most recently—have pushed back against including the high-cost, low-audience sports channels on their basic packages. This has led to staredowns that have left fans unable to watch their teams for months.</p><p>The <a href="http://www.sportsonearth.com/article/53498716" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;http://www.sportsonearth.com/article/53498716&#39;, {metric25:1})">sports cable bubble</a> is not just a baseball phenomenon, either. The Yankees and the rest of the sports teams that have decided to add esports organizations are doing so at least in part because they need to find a way to make their regional sports networks worth a pricy cable subscription for younger consumers. </p><p>For the Yankees, an organization valued by <em>Forbes</em> at $3.7 billion, an equity partnership with a young esports franchise is a comparatively minor investment. The specific financial terms of that agreement are not public, but given that the single largest esports acquisition on record was for a <a href="https://www.engadget.com/2015/07/01/esports-mtg-acquires-esl/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.engadget.com/2015/07/01/esports-mtg-acquires-esl/&#39;, {metric25:1})">relatively meager $74 million</a>, and given that the Yankees bring in over $500 million in revenue per season, the Vision investment is likely a drop in the bucket for the club. If Echo Fox or the larger esports industry fails, the Yankees will hardly notice; this is a franchise that has routinely paid tens of millions of dollars to pitchers too injured to pitch. But if the numbers continue to grow as people like Sclavos believe they will, the Yankees will have an inside track at reaching the young people who make up the vast majority of the esports fan-base, and will be able to offer them exclusive content from Echo Fox, a brand that has already built a strong reputation in the world of esports.</p><div class="js_ad-mobile-dynamic js_ad-dynamic ad-mobile-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-93860068" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><figure class="js_marquee-assetfigure align--bleed"><div class="img-wrapper lazy-image "style="max-width:2152px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 56.3%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--e7uJjpu---/c_fit,fl_progressive,q_80,w_636/g2ukwx3gswrjs7uyvx9b.jpg"media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--xhIQVRxQ--/c_scale,fl_progressive,q_80,w_800/g2ukwx3gswrjs7uyvx9b.jpg" media="--xlarge" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--xhIQVRxQ--/c_scale,fl_progressive,q_80,w_800/g2ukwx3gswrjs7uyvx9b.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-width="2152" data-chomp-id="g2ukwx3gswrjs7uyvx9b" data-format="jpg" /></picture></span></div><figcaption class="caption">A picture of Carl Pavano from 2008, when he made seven starts for $11 million (Steven Dunn/<a href="http://gettyimages.com" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;http://gettyimages.com&#39;, {metric25:1})">Getty</a>)</figcaption></div></figure><p>“They really believe in our content now, whether we’re producing live events like we did for The CW in April, or whether it’s now original content shows like we’re doing on Facebook,” Sclavos said. He likened these shows, particularly one called “Game Talk Live,” to sports debate shows like ESPN’s <em>First Take</em> or Fox Sports 1&#39;s <a href="https://deadspin.com/tag/second-take" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://deadspin.com/tag/second-take&#39;, {metric25:1})"><em>Second Take</em></a>. The ease of access to highlights granted by the internet has rendered highlight shows like SportsCenter, which were once the backbone of ESPN and other cable sports networks, effectively obsolete. Networks now need cheap, abundant content, and with a constant stream of events to fuel discussion, esports could be just what the doctor ordered in that regard.<br></p><p>Sclavos comes from a sports background. He was the managing general partner for the NHL’s San Jose Sharks for five years and was an owner for another 15. “When we looked into this last October and November, we could see the same exact thing was going to happen here,” Sclavos said. “That’s what intrigued the Yankees, and I think if you talked to Randy Levine or Steinbrenner there, they’d tell you the same.”</p><div class="js_ad-mobile-dynamic js_ad-dynamic ad-mobile-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-96282974" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>When Sclavos says the same thing is going to happen here in esports, he means the explosion of revenue, largely from media, experienced by the sports industry at the end of the last century. In 1981, MLB pulled in $89.1 million in <a href="https://eh.net/encyclopedia/the-economic-history-of-major-league-baseball/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://eh.net/encyclopedia/the-economic-history-of-major-league-baseball/&#39;, {metric25:1})">television revenue</a>. By 1991, that figure had ballooned to $664.3 million.In 2001 it was up to $1.3 billion. Major League Baseball’s revenue <a href="https://www.forbes.com/sites/maurybrown/2017/11/22/mlb-sets-record-for-revenues-in-2017-increasing-more-than-500-million-since-2015/#4964ea367880" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.forbes.com/sites/maurybrown/2017/11/22/mlb-sets-record-for-revenues-in-2017-increasing-more-than-500-million-since-2015/#4964ea367880&#39;, {metric25:1})">pushed $10 billion in 2017</a>. A massive portion of that comes from these same media rights, and similar stories can be told across the major professional sports leagues in America.</p><p>Player salaries also ballooned over these periods. The first million dollar athletes appeared in the 1980s; now, minimum salaries in the team sports fall in the mid-six figures, average salaries come in at well over a million a year, and peak deals are over $30 million for the best athletes. Things aren’t there yet for Echo Fox’s athletes, by a longshot. But Sclavos said Echo Fox’s League of Legends players will all make $100,000 to $500,000 per year, although <em>Compete </em>could not confirm the degree to which those contracts are guaranteed.</p><p>Taylor doesn’t share Sclavos’s beliefs in the similarities between these two spaces, though. “Whether or not some of the processes and structures of sports map over easily or get ported over easily, or at all, is another question,” Taylor says. “Esports has fundamentally come from a community-driven, grassroots space, where different game communities were formulating rules of play and structuring themselves and organizing competitive events. There are certainly things from traditional sports that I would love to see come over—for example, players associations and collective bargaining. But these are not inevitable developments. They’re going to require intentionality, they’re going to require coordination.”</p><div class="js_ad-mobile-dynamic js_ad-dynamic ad-mobile-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-38347347" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>The explosion of big-time esports is great for the players with the ability to make an Echo Fox roster, but that is only the top 0.1 percent, or top 0.01 percent, of esports participants. What about the people who comprise the grassroots communities, who have been there from the start? Many of them are concerned that the entrance of big money into competitive video gaming—the broader idea of “going esports”—will rob the scenes they love of the individuality and character that made them what they were. This is not new, by any stretch—that fear of selling out or going corporate that appears with any grassroots scene. But it has been notably intense in this one, and few have been more outspoken about this than those in the fighting gaming community (FGC). <em>Street Fighte</em>r community veteran Mike Ross’s <a href="https://compete.kotaku.com/street-fighter-veteran-mocks-idea-of-selling-out-by-sel-1795902978#_ga=2.163703483.562582325.1517847952-1418472573.1516984734" rel="nofollow" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://compete.kotaku.com/street-fighter-veteran-mocks-idea-of-selling-out-by-sel-1795902978#_ga=2.163703483.562582325.1517847952-1418472573.1516984734&#39;, {metric25:1})">infamous “What The Hell is Esports?”</a> video is a prime example.</p><p class="has-video media-large video-embed align--bleed"><span class="flex-video widescreen"><iframe allowfullscreen="allowfullscreen" data-chomp-id="aK6oT9-N00g" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=youtube-video-aK6oT9-N00g&amp;start=0" data-recommend-id="youtube://aK6oT9-N00g" height="450" id="youtube-aK6oT9-N00g" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="800" frameborder="0"></iframe></span></p><p>Sclavos is sanguine about this conflict. “I think this happens in every seminal event in the last two or three decades,” he told me, “including the advent of the internet. When the money just starts to flow in, what happens is the people who have been using it—if you remember, the internet was all about universities and educators and people who want to do free research—there was a lot of fear, uncertainty, and doubt about what was going to happen. Everything was going to be charged for and everybody was going to lose the ability to do anything. Fast forward twenty years and I think even those naysayers of the early days would say wow, it was really a blessing for the world in general and for them in particular. I think the same thing is going to happen in esports.” But would they say that, really?</p><div class="js_ad-mobile-dynamic js_ad-dynamic ad-mobile-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-98805787" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>Sclavos believes that the Yankees and their money could elevate the cultural position of competitive gaming: “It’s going to push down into high schools and junior high schools. It’s even going to push down into where, my mom used to take us to youth soccer or pee wee football, now you’re going to be able to camps and go to competitive video gaming leagues, rec leagues, and it’s not going to be a bad thing! <a href="https://compete.kotaku.com/how-not-to-stop-your-nerdy-child-from-becoming-a-pro-ga-1821788588#_ga=2.201622037.562582325.1517847952-1418472573.1516984734" rel="nofollow" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://compete.kotaku.com/how-not-to-stop-your-nerdy-child-from-becoming-a-pro-ga-1821788588#_ga=2.201622037.562582325.1517847952-1418472573.1516984734&#39;, {metric25:1})">Parents aren’t going to be embarrassed</a> that their kids are playing video games.”</p><hr class="storybreak-stars"/><p>Taylor acknowledges what allure of money can do to and for competitive gaming scenes, but is more concerned about two things: the equitable distribution of that money, and maintaining the character of those scenes. “It’s certainly the case that money will change things,” she says, “and can provide some opportunities that haven’t been there before. [But] money doesn’t solve everything. There are really important issues that have to be dealt with. There are ways in which the community itself may still want to have an important voice in how esports develops and unfolds.<br></p><div class="js_ad-mobile-dynamic js_ad-dynamic ad-mobile-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-20979399" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>“The FGC, when I was doing the research on the book, esports was not a term they picked up. It was not a resonant term for that community,” Taylor says. If “going esports” means catering to new players at the expense of the people who built the community up from the grassroots, those communities may lose the energy that drew people to them in the first place. As Ross said in his anti-esports rant, “All at the expense of players, organizers that have been giving their life for this… To me, personally, I feel this is an insult to everything that I’ve done for so long.”</p><p>“I think it’s important for these folks who are coming in now, maybe from big companies, big organizations, maybe with big money, to remember that esports was there long before they were,” Taylor says. “Communities tend to want to make sure that the thing that they find most exciting and are passionate about isn’t lost as the space gets commercialized.”</p><p>Additionally, if corporate interests focus too hard on that ever-juicy 18-29 male demographic, they may risk putting a hard cap on esports’s growth potential. Women make up a huge portion of the player base on many of esports’s most popular titles, which makes it that much more confounding that many esports concerns replicate so many of the things that have driven both women and men who prefer traditional gaming-geek culture spaces away from sports in the first place. Many esports broadcasts rely on overwhelmingly male commentary desks, feature <a href="https://compete.kotaku.com/no-overwatch-league-team-signed-the-games-most-notable-1821968992#_ga=2.201622037.562582325.1517847952-1418472573.1516984734" rel="nofollow" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://compete.kotaku.com/no-overwatch-league-team-signed-the-games-most-notable-1821968992#_ga=2.201622037.562582325.1517847952-1418472573.1516984734&#39;, {metric25:1})">all-male</a> or <a href="https://compete.kotaku.com/report-geguri-will-be-the-first-woman-signed-to-an-ove-1822781818" rel="nofollow" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://compete.kotaku.com/report-geguri-will-be-the-first-woman-signed-to-an-ove-1822781818&#39;, {metric25:1})">nearly all-male</a> competition, and treat the few women who do make it onto the screen—in another cliché touch, they are often in sideline reporter-style roles—as eye candy for what is presumed to be a male viewer.</p><div class="js_ad-mobile-dynamic js_ad-dynamic ad-mobile-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-68753037" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><aside class="inset--story js_inset branded-item branded-item--kotaku" onClick="window.ga('send', 'event', 'Embedded Url', 'Internal inset', 'https:\/\/compete.kotaku.com\/no-overwatch-league-team-signed-the-games-most-notable-1821968992#_ga\x3d2.201622037.562582325.1517847952-1418472573.1516984734', {metric25:1})"><a href="https://compete.kotaku.com/no-overwatch-league-team-signed-the-games-most-notable-1821968992#_ga=2.201622037.562582325.1517847952-1418472573.1516984734" class="inset--story__thumb" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset photo&#39;);" target="_blank"><figure><picture><source media="--small" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--AMh6esYh--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/wxophvvs4vw61lj3w0b6.jpg" /><img class="lazyload" data-sizes="auto" src="https://i.kinja-img.com/gawker-media/image/upload/s--twWS_hNZ--/c_fill,fl_progressive,g_north,h_77,q_80,w_137/wxophvvs4vw61lj3w0b6.jpg" alt="Article preview thumbnail"/></picture><svg id="kotaku-avatar-svg" class="hide"><symbol id="kotaku-avatar-svgid"><path fill="#FBC000" d="M0 0h64v64H0z"/><path d="M22.645 17.757l-5.84 31.866 3.666-.142c4.044-.155 7.756-3.21 8.347-6.78l4.127-24.65-10.298-.292m9.536 11.287l11 .048c3.568.016 4.95 1.282 5.928 3.267l6.835 16.838c-1.725 1.542-9.786 1.007-12.074-5.04l-2.493-6.723-.618.01-.536.003c-3.81.055-9.206-2.787-8.04-8.403m-12.814-2.49l1.603-8.847-5.584-.158c-7.78-.222-9.926 5.29-9.284 8.88l13.263.126zm19.223 1.99l13.94-3.148c2.614-1.66 3.734-7.644 1.894-9.397l-13.51 3.394c-2.302 1.28-4.94 5.018-2.324 9.15" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--kotaku" viewBox="0 0 64 64"><use xlink:href="#kotaku-avatar-svgid" /></svg></figure></a><div class="inset--story__content"><h6 class="inset--story__headline" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset headline&#39;);"><a href="https://compete.kotaku.com/no-overwatch-league-team-signed-the-games-most-notable-1821968992#_ga=2.201622037.562582325.1517847952-1418472573.1516984734" target="_blank">No <i>Overwatch </i>League Team Signed The Game&apos;s Most Notable Female Pro To Their Roster<em></em></a></h6><p>LOS ANGELES, Calif.—During yesterday’s Overwatch League media day in Los Angeles, one of the most…</p><a href="https://compete.kotaku.com/no-overwatch-league-team-signed-the-games-most-notable-1821968992#_ga=2.201622037.562582325.1517847952-1418472573.1516984734" class="js_readmore inset--story__readmore" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset read more link&#39;);" target="_blank">Read more <span class="js_external-text hide">Read</span></a></div></aside><p>This is not to say that competitive gaming was exactly a feminist space before esports, but it will be impossible for investors that want to maintain the growth that esports has seen in the last half-decade to do so if they only cater to half of the market. “There’s something very exciting about seeing esports grow, but there are a lot of things that come with that growth that are being glossed over way too quickly,” Taylor says. “That makes a very precarious kind of growth. If you cover over pretty serious important or thorny issues, if you cover over gaps between where the community may be at and where corporate interests are at, I think you really risk inflating a bubble and inflating a situation that’s not going to turn out well for anyone.”</p><p>However it works out and whoever it benefits, the Yankees’ entrance into esports is a clear sign that the money train is still rolling. The metamorphosis of competitive gaming into esports is progressing further than many would have thought possible. That doesn’t mean there aren’t problems that need solving, but all that money should help a lot.</p><div class="js_ad-mobile-dynamic js_ad-dynamic ad-mobile-dynamic"><div class="ad-unit js_ad-unit hide-contents ad-mobile js_ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div id="ad-container-98305100" class="ad-container js_ad-container" data-zone-type="MOBILE_IN_POST"data-paragraph-position="bottom"data-change-correlator="true"></div><p class="ad-label-bottom"></p></div></div></div><p>It doesn’t feel like a bubble, either. The rise of esports feels undeniable, with games ranging from <em>League</em> and <em>Overwatch</em> to <em>Street Fighter</em> and <em>Smash Bros</em>. receiving primetime exposure. What is less certain is how the windfall to come will be distributed. Maybe “esports are pro sports,” but that’s exactly what scares some of the more skeptical members of these grassroots communities. The rise of esports could very well mean an elevated cultural position for gaming and a steady flow of corporate money into an industry that has had to fight and scrap for cash since its infancy. </p><p>But will a rising tide truly lift all boats? In professional sports, where owners and administrators rake in the lion’s share of the proceeds and those below the pinnacle of the professional ranks make peanuts—<a href="https://deadspin.com/america-has-always-wanted-to-pretend-that-sports-arent-1729540245#_ga=2.201428885.562582325.1517847952-1418472573.1516984734" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://deadspin.com/america-has-always-wanted-to-pretend-that-sports-arent-1729540245#_ga=2.201428885.562582325.1517847952-1418472573.1516984734&#39;, {metric25:1})">or less</a>—it certainly hasn’t worked that way. This is all new, but no challenge facing esports will be more urgent as all of this comes together than that—making sure that the next big thing isn’t just the same old thing all over again.</p></div><div class="post__misc"><div class="js_related-module related-module"><div class="module-header js_related-header-region" ><h4>Recommended Stories</h4></div><div class="js_related-posts-region"><div class="wrapper"><div class="items has-3-items"><div class="item branded-item branded-item--kotaku"><a href="http://compete.kotaku.com/if-they-dont-want-to-get-screwed-esports-players-shoul-1796302921"  class="link js_link" onclick="window.ga('send', 'event', 'Related Posts Module', 'Position 1 of 3', 'http:\/\/compete.kotaku.com\/if-they-dont-want-to-get-screwed-esports-players-shoul-1796302921', {metric18: 1})"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zbJukD9t--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/b91zc4dlxcowkezplqao.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zbJukD9t--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/b91zc4dlxcowkezplqao.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--zbJukD9t--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/b91zc4dlxcowkezplqao.jpg" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--zbJukD9t--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/b91zc4dlxcowkezplqao.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="kotaku-avatar-svg" class="hide"><symbol id="kotaku-avatar-svgid"><path fill="#FBC000" d="M0 0h64v64H0z"/><path d="M22.645 17.757l-5.84 31.866 3.666-.142c4.044-.155 7.756-3.21 8.347-6.78l4.127-24.65-10.298-.292m9.536 11.287l11 .048c3.568.016 4.95 1.282 5.928 3.267l6.835 16.838c-1.725 1.542-9.786 1.007-12.074-5.04l-2.493-6.723-.618.01-.536.003c-3.81.055-9.206-2.787-8.04-8.403m-12.814-2.49l1.603-8.847-5.584-.158c-7.78-.222-9.926 5.29-9.284 8.88l13.263.126zm19.223 1.99l13.94-3.148c2.614-1.66 3.734-7.644 1.894-9.397l-13.51 3.394c-2.302 1.28-4.94 5.018-2.324 9.15" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--kotaku" viewBox="0 0 64 64"><use xlink:href="#kotaku-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">If They Don&apos;t Want To Get Screwed, Esports Players Should Study MLB History</h5></div></a></div><div class="item branded-item branded-item--kotaku"><a href="http://compete.kotaku.com/the-pac-12-doesnt-consider-college-esports-sports-for-n-1796914570"  class="link js_link" onclick="window.ga('send', 'event', 'Related Posts Module', 'Position 2 of 3', 'http:\/\/compete.kotaku.com\/the-pac-12-doesnt-consider-college-esports-sports-for-n-1796914570', {metric18: 1})"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--sKVwWvgg--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/sl5x9ihhbhjinhisqhcm.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--sKVwWvgg--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/sl5x9ihhbhjinhisqhcm.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--sKVwWvgg--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/sl5x9ihhbhjinhisqhcm.jpg" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--sKVwWvgg--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/sl5x9ihhbhjinhisqhcm.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="kotaku-avatar-svg" class="hide"><symbol id="kotaku-avatar-svgid"><path fill="#FBC000" d="M0 0h64v64H0z"/><path d="M22.645 17.757l-5.84 31.866 3.666-.142c4.044-.155 7.756-3.21 8.347-6.78l4.127-24.65-10.298-.292m9.536 11.287l11 .048c3.568.016 4.95 1.282 5.928 3.267l6.835 16.838c-1.725 1.542-9.786 1.007-12.074-5.04l-2.493-6.723-.618.01-.536.003c-3.81.055-9.206-2.787-8.04-8.403m-12.814-2.49l1.603-8.847-5.584-.158c-7.78-.222-9.926 5.29-9.284 8.88l13.263.126zm19.223 1.99l13.94-3.148c2.614-1.66 3.734-7.644 1.894-9.397l-13.51 3.394c-2.302 1.28-4.94 5.018-2.324 9.15" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--kotaku" viewBox="0 0 64 64"><use xlink:href="#kotaku-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">The Pac-12 Doesn&apos;t Consider College Esports Sports For Now, Thank God</h5></div></a></div><div class="item branded-item branded-item--kotaku"><a href="http://kotaku.com/rick-foxs-esport-teams-cant-stop-losing-1788634171"  class="link js_link" onclick="window.ga('send', 'event', 'Related Posts Module', 'Position 3 of 3', 'http:\/\/kotaku.com\/rick-foxs-esport-teams-cant-stop-losing-1788634171', {metric18: 1})"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--r_0T41fr--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/fhjwtqeotd8rthvm2m8h.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--r_0T41fr--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/fhjwtqeotd8rthvm2m8h.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--r_0T41fr--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/fhjwtqeotd8rthvm2m8h.png" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--r_0T41fr--/c_fill,fl_progressive,g_north,h_264,q_80,w_470/fhjwtqeotd8rthvm2m8h.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="kotaku-avatar-svg" class="hide"><symbol id="kotaku-avatar-svgid"><path fill="#FBC000" d="M0 0h64v64H0z"/><path d="M22.645 17.757l-5.84 31.866 3.666-.142c4.044-.155 7.756-3.21 8.347-6.78l4.127-24.65-10.298-.292m9.536 11.287l11 .048c3.568.016 4.95 1.282 5.928 3.267l6.835 16.838c-1.725 1.542-9.786 1.007-12.074-5.04l-2.493-6.723-.618.01-.536.003c-3.81.055-9.206-2.787-8.04-8.403m-12.814-2.49l1.603-8.847-5.584-.158c-7.78-.222-9.926 5.29-9.284 8.88l13.263.126zm19.223 1.99l13.94-3.148c2.614-1.66 3.734-7.644 1.894-9.397l-13.51 3.394c-2.302 1.28-4.94 5.018-2.324 9.15" fill="#FFF"/></symbol></svg><svg class="gmg-avatar gmg-avatar--kotaku" viewBox="0 0 64 64"><use xlink:href="#kotaku-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Rick Fox&apos;s Esport Teams Can&apos;t Stop Losing<em></em></h5></div></a></div></div></div></div></div></div><div class="js_qamodule-settings"></div><div class="js_postbottom-waypoint-hook"><a name="replies"></a></div></article></div></section><section id="js_discussion-region" class="discussion-region  discussion-region--truncated discussion-region--truncated--default js_discussion-region"data-reply-count-curated="0" data-reply-count-approved="1" data-reply-count-pending="7" data-reply-count-total="8" ><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","url":"https://compete.kotaku.com/how-far-can-rick-fox-and-the-yankees-take-esports-1822868941","author":{"@type":"Person","name":"Jack Moore"},"headline":"How Far Can Rick Fox And The Yankees Take Esports?","datePublished":"2018-02-09T12:51:00-05:00","mainEntityOfPage":true,"image":{"@list":[{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--edtahL04--/c_scale,f_auto,fl_progressive,q_80,w_800/xbxy6snxxcdi9ukm60xc.jpg","width":800,"height":449},{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--AKr8XGAm--/c_scale,f_auto,fl_progressive,q_80,w_800/g2ukwx3gswrjs7uyvx9b.jpg","width":800,"height":449}]},"thumbnailUrl":"https://i.kinja-img.com/gawker-media/image/upload/s---5etT0eI--/vubzifzigsnqlmsbkeew.png","dateCreated":"2018-02-09T12:51:00-05:00","articleSection":"compete.kotaku.com","creator":["Jack Moore"],"keywords":["esports","rick fox","echo fox","new york yankees","league of legends","yes network"],"publisher":{"@type":"Organization","name":"compete.kotaku.com","logo":{"@type":"ImageObject","url":"https://i.kinja-img.com/gawker-media/image/upload/s--cM3OWd_m--/lu2gjhymhqsqciziwji3.png"}}}</script><div id="analytics-permalink-view" style="display: none;" data-analytics-api-root-url="//kinja.com/api/analytics/" data-post-id="1822868941" data-blog-id="1635889143" data-author-id="5876237249235608919" data-tags="esports,rickfox,echofox,newyorkyankees,leagueoflegends,yesnetwork"></div><section class="js_taboola-region"></section></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class ="sidebar-module leftrailmodule ad-non-sticky notransform"><div class="contained-ad-wrapper contained-ad-shaft"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP"  data-targeting='{"pos":"left-top","postId":"1822868941"}' ></div><div class="ad-pad"></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular"><header><h2><strong>Recent</strong> from <a href="//kinja.com/moorejack">Jack Moore</a></h2></header><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://compete.kotaku.com/the-pac-12-doesnt-consider-college-esports-sports-for-n-1796914570" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 1', 'https:\/\/compete.kotaku.com\/the-pac-12-doesnt-consider-college-esports-sports-for-n-1796914570', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>4<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>90<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>15.1K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--lshnSSez--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/sl5x9ihhbhjinhisqhcm.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="The Pac-12 Doesn&amp;#39;t Consider College Esports Sports For Now, Thank God" aria-label="The Pac-12 Doesn&amp;#39;t Consider College Esports Sports For Now, Thank God"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">The Pac-12 Doesn&apos;t Consider College Esports Sports For Now, Thank God</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Jack Moore</strong></div><div class="meta meta--time"><time>7/14/17 2:02pm</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://compete.kotaku.com/if-they-dont-want-to-get-screwed-esports-players-shoul-1796302921" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 2', 'https:\/\/compete.kotaku.com\/if-they-dont-want-to-get-screwed-esports-players-shoul-1796302921', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>9<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>39<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>14.8K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--D-2DIyzN--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/b91zc4dlxcowkezplqao.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="If They Don&amp;#39;t Want To Get Screwed, Esports Players Should Study MLB History" aria-label="If They Don&amp;#39;t Want To Get Screwed, Esports Players Should Study MLB History"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">If They Don&apos;t Want To Get Screwed, Esports Players Should Study MLB History</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Jack Moore</strong></div><div class="meta meta--time"><time>6/22/17 3:03pm</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://deadspin.com/no-one-wants-publicly-financed-stadiums-except-the-peop-1748487455" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 3', 'https:\/\/deadspin.com\/no-one-wants-publicly-financed-stadiums-except-the-peop-1748487455', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>20<svg class="svg-icon svg-star"><use xlink:href="#iconset-star" /></svg></li><li>107<svg class="svg-icon svg-bubble"><use xlink:href="#iconset-bubble" /></svg></li><li>41K<svg class="svg-icon svg-flame"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--5ck_PhzA--/c_fill,fl_progressive,g_center,h_180,q_80,w_320/yqisnzzk1kxyh4gw6afu.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="No One Wants Publicly-Financed Stadiums—Except The People Who Count" aria-label="No One Wants Publicly-Financed Stadiums—Except The People Who Count"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">No One Wants Publicly-Financed Stadiums—Except The People Who Count</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Jack Moore</strong></div><div class="meta meta--time"><time>12/17/15 11:56am</time></div></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-pp-position="sidebar" data-targeting='{"pos":"promotion_native_sidebar","pp_position":"sidebar"}' ></div></div></div><div id="js_leftrailmodule--preloadedad" class="sidebar-module js_contained-ad-container contained-ad-container js_leftrailmodule invisible"><div class="contained-ad-shaft js_contained-ad-shaft"><div class="contained-ad-wrapper js_contained-ad-wrapper notransform"><div class="ad-pad"></div><div class="ad-unit js_ad-unit ad-left-rail js_ad-left-rail"><div id="ad-container-70803333" class="ad-container js_ad-container" data-zone-type="LEFT_RAIL" data-post-id="1822868941" data-override-post-id="1822868941"data-change-correlator="true"></div></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_contained-ad-container contained-ad-container block-empty  invisible"><div class="contained-ad-shaft js_contained-ad-shaft"><div class="contained-ad-wrapper  notransform"></div></div></div></div></div></section></div><div class = "js_ad-starter-pageview"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-STARTER_PAGEVIEW ad-starter-pageview" data-ad-unit="STARTER_PAGEVIEW" data-pp-position="starter" data-targeting='{"pos":"starter","pp_position":"starter"}' ></div></div><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div><div class="js_reading-list reading-list"><div class="js_reading-list-item" data-post-id="1822851729"></div><div class="js_reading-list-item" data-post-id="1822841464"></div><div class="js_reading-list-item" data-post-id="1822834298"></div><div class="js_reading-list-item" data-post-id="1822809807"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Facebook click');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;via=kotaku&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Sharing Bar', 'click', 'Share to Twitter click');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div class="reveal-modal-bg"></div><div id="modalplaceholder"></div><footer class="site-footer js_site-footer noskimlinks noskimwords"><div class="footer-subscribe"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss" data-sourceid="footer"></div></div><div class="footer-nav"><div class="footer-logo js_site-footer-logo"></div><div class="footer-social"><ul class="footer-list"><li><a href="https://facebook.com/kotaku" target="_blank" data-ga="[Footer, click, facebook]"><span class="footer-social--icon button button--facebook button--circle button--small"><svg class="svg-icon svg-icon--filled svg-facebook"><use xlink:href="#iconset-facebook" /></svg></span></a></li><li><a href="https://twitter.com/kotaku" target="_blank" data-ga="[Footer, click, twitter]"><span class="footer-social--icon button button--twitter button--circle button--small"><svg class="svg-icon svg-icon--filled svg-twitter"><use xlink:href="#iconset-twitter" /></svg></span></a></li><li><a href="https://instagram.com/kotakudotcom" target="_blank" data-ga="[Footer, click, instagram]"><span class="footer-social--icon button button--instagram button--circle button--small"><svg class="svg-icon svg-icon--filled svg-instagram"><use xlink:href="#iconset-instagram" /></svg></span></a></li><li><a href="https://www.youtube.com/kotaku" target="_blank" data-ga="[Footer, click, youtube]"><span class="footer-social--icon button button--youtube button--circle button--small"><svg class="svg-icon svg-icon--filled svg-youtube"><use xlink:href="#iconset-youtube" /></svg></span></a></li><li><a href="//compete.kotaku.com/rss" target="_blank" data-ga="[Footer, click, rss]"><span class="footer-social--icon button button--rss button--circle button--small"><svg class="svg-icon svg-icon--filled svg-rss"><use xlink:href="#iconset-rss" /></svg></span></a></li></ul></div><div class="footer-links"><ul class="footer-list"><li><a href="/about" data-ga="[Footer, click, about]">About</a></li><li><a href="https://kinja.desk.com/" target="_blank" data-ga="[Footer, click, Help]">Need Help?</a></li><li><a href="http://legal.kinja.com/content-guidelines-90185358" data-ga="[Footer, click, Content Guidelines]">Content Guide</a></li><li><a href="http://legal.kinja.com/privacy-policy-1793094625" data-ga="[Footer, click, Privacy]">Privacy</a></li><li><a href="http://legal.kinja.com/kinja-terms-of-use-1793094100" data-ga="[Footer, click, Terms]">Terms of Use</a></li><li><a href="http://thefmg.com/" data-ga="[Footer, click, Advertising]">Advertising</a></li><li><a href="/careers" data-ga="[Footer, click, Jobs]">Jobs</a></li></ul></div><div class="footer-network"><ul class="footer-list"><li>More from our network</li></ul><ul class="footer-list footer-network-brands"><li><a href="//deadspin.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'deadspin logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-deadspin--inverse"><use xlink:href="#iconset-logo-deadspin--inverse" /></svg></span></a></li><li><a href="//earther.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'earther logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-earther--inverse"><use xlink:href="#iconset-logo-earther--inverse" /></svg></span></a></li><li><a href="//gizmodo.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'gizmodo logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-gizmodo--inverse"><use xlink:href="#iconset-logo-gizmodo--inverse" /></svg></span></a></li><li><a href="//jalopnik.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'jalopnik logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-jalopnik--inverse"><use xlink:href="#iconset-logo-jalopnik--inverse" /></svg></span></a></li><li><a href="//jezebel.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'jezebel logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-jezebel--inverse"><use xlink:href="#iconset-logo-jezebel--inverse" /></svg></span></a></li><li><a href="//kotaku.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'kotaku logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-kotaku--inverse"><use xlink:href="#iconset-logo-kotaku--inverse" /></svg></span></a></li><li><a href="//lifehacker.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'lifehacker logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-lifehacker--inverse"><use xlink:href="#iconset-logo-lifehacker--inverse" /></svg></span></a></li><li><a href="//splinternews.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'splinter logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-splinter--inverse"><use xlink:href="#iconset-logo-splinter--inverse" /></svg></span></a></li><li><a href="//theroot.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'theroot logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-theroot--inverse"><use xlink:href="#iconset-logo-theroot--inverse" /></svg></span></a></li><li><a href="//avclub.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'avclub logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-avclub--inverse"><use xlink:href="#iconset-logo-avclub--inverse" /></svg></span></a></li><li><a href="http://clickhole.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'clickhole logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-clickhole--inverse"><use xlink:href="#iconset-logo-clickhole--inverse" /></svg></span></a></li><li><a href="http://theonion.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'theonion logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-theonion--inverse"><use xlink:href="#iconset-logo-theonion--inverse" /></svg></span></a></li><li><a href="//deals.kinja.com" target="_blank" onclick="window.ga('send', 'event', 'Footer', 'click', 'deals logo', {metric21: 1})"><span class="footer-network--brand"><svg class="svg-icon svg-icon--filled svg-logo-deals--inverse"><use xlink:href="#iconset-logo-deals--inverse" /></svg></span></a></li></ul></div><div class="footer-legal"><ul class="footer-list"></ul></div><div class="footer-copyright"><ul class="footer-list"><li>&copy; 2017 Gizmodo Media Group</li></ul></div></div></footer><!-- Begin comScore Tag --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div id="splashy-ad-container-bottom" class="splashy-ad-container no-overflow" style="display: none;"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_BOTTOM ad-splashy-bottom" data-ad-unit="SPLASHY_BOTTOM"  data-targeting='{"pos":"bottom"}' ></div></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol><symbol id="iconset-amex-logo" viewBox="0 0 285 284"><path d="M282.584.598H.64v282.966h281.944v-93.386c1.12-1.62 1.673-3.69 1.673-6.222 0-2.898-.553-4.693-1.673-6.205" /><path d="M26.053 123.042l-5.424-13.217-5.4 13.217h10.82zm119.49-5.263c-1.09.66-2.377.68-3.92.68h-9.627v-7.37h9.758c1.38 0 2.822.06 3.758.6 1.028.48 1.664 1.51 1.664 2.93 0 1.45-.605 2.61-1.633 3.15zm68.678 5.26l-5.48-13.22-5.45 13.21h10.94zM86.2 137.35h-8.123l-.03-25.966-11.49 25.966h-6.96l-11.52-25.99v25.99H31.96l-3.046-7.395h-16.5l-3.076 7.395H.73l14.192-33.154h11.774l13.478 31.39v-31.39h12.934l10.37 22.49 9.528-22.49H86.2v33.154zm32.38 0H92.107v-33.154h26.473v6.904h-18.548v5.976h18.103v6.796h-18.103v6.62h18.548v6.858zm37.326-24.225c0 5.286-3.528 8.017-5.584 8.837 1.734.66 3.215 1.826 3.92 2.792 1.12 1.65 1.312 3.122 1.312 6.083v6.513h-7.993l-.03-4.18c0-1.996.2-4.865-1.25-6.46-1.15-1.166-2.92-1.42-5.77-1.42H132v12.06h-7.925v-33.154H142.3c4.05 0 7.034.107 9.596 1.588 2.507 1.48 4.01 3.643 4.01 7.34zm12.682 24.225h-8.086v-33.154h8.086v33.154zm93.808 0h-11.23l-15.02-24.884v24.884h-16.14l-3.084-7.395H200.46l-2.992 7.395h-9.273c-3.852 0-8.73-.852-11.49-3.667-2.786-2.813-4.235-6.626-4.235-12.655 0-4.917.866-9.412 4.272-12.964 2.562-2.645 6.574-3.865 12.035-3.865h7.672v7.1h-7.52c-2.89 0-4.53.43-6.1 1.96-1.35 1.39-2.28 4.03-2.28 7.51 0 3.55.7 6.11 2.18 7.78 1.22 1.31 3.43 1.71 5.52 1.71h3.56l11.17-26.08h11.87l13.41 31.36v-31.36h12.07l13.93 23.09v-23.09h8.112v33.15zM.64 143.86h13.54l3.052-7.364h6.835l3.045 7.364h26.64v-5.63l2.38 5.654h13.83l2.377-5.738v5.714h66.2l-.03-12.088h1.28c.89.03 1.16.114 1.16 1.595v10.493h34.24v-2.814c2.76 1.48 7.05 2.814 12.71 2.814h14.4l3.08-7.364h6.83l3.01 7.364H243v-6.995l4.204 6.995h22.245V97.62h-22.01v5.46l-3.09-5.46h-22.59v5.46l-2.83-5.46h-30.51c-5.11 0-9.6.713-13.23 2.7v-2.7h-21.06v2.7c-2.31-2.048-5.45-2.7-8.95-2.7H68.26l-5.162 11.943-5.3-11.943H33.562v5.46L30.9 97.62H10.236L.638 119.605v24.255zm281.944 24.455H268.14c-1.44 0-2.4.054-3.206.6-.836.536-1.158 1.333-1.158 2.385 0 1.25.706 2.102 1.733 2.47.83.29 1.73.376 3.05.376l4.29.115c4.33.11 7.22.86 8.99 2.67.32.26.51.54.73.82v-9.43zm0 21.863c-1.925 2.815-5.676 4.242-10.754 4.242h-15.304v-7.11h15.242c1.512 0 2.57-.2 3.207-.822.552-.513.937-1.258.937-2.163 0-.966-.385-1.733-.968-2.193-.575-.506-1.412-.736-2.792-.736-7.44-.253-16.724.23-16.724-10.264 0-4.81 3.054-9.873 11.37-9.873h15.785v-6.6h-14.666c-4.426 0-7.64 1.06-9.918 2.71v-2.71h-21.7c-3.47 0-7.54.86-9.47 2.71v-2.71H188.1v2.71c-3.082-2.23-8.284-2.71-10.685-2.71h-25.552v2.71c-2.44-2.37-7.863-2.71-11.17-2.71h-28.596l-6.544 7.08-6.13-7.08H56.707v46.27H98.62l6.743-7.2 6.352 7.19 25.836.02v-10.88h2.54c3.43.05 7.48-.09 11.04-1.63v12.49h21.31v-12.06h1.03c1.31 0 1.44.05 1.44 1.36v10.69h64.74c4.11 0 8.41-1.05 10.79-2.96v2.96h20.54c4.28 0 8.45-.597 11.62-2.13v-8.62zm-31.61-13.248c1.542 1.597 2.37 3.613 2.37 7.026 0 7.134-4.458 10.464-12.45 10.464H225.46v-7.11h15.372c1.503 0 2.57-.2 3.237-.822.54-.513.93-1.258.93-2.163 0-.966-.43-1.733-.97-2.193-.61-.506-1.44-.736-2.82-.736-7.41-.253-16.69.23-16.69-10.264 0-4.81 3.02-9.873 11.33-9.873h15.88v7.05H237.2c-1.44 0-2.377.05-3.174.6-.87.53-1.19 1.33-1.19 2.38 0 1.25.735 2.1 1.732 2.47.836.29 1.734.37 3.084.37l4.266.11c4.302.102 7.255.85 9.05 2.664zm-71.51-2.048c-1.06.63-2.37.683-3.912.683h-9.627v-7.448h9.758c1.41 0 2.823.03 3.782.6 1.027.536 1.64 1.563 1.64 2.982 0 1.41-.613 2.56-1.64 3.18zm4.787 4.127c1.77.65 3.21 1.81 3.89 2.78 1.12 1.62 1.28 3.13 1.32 6.05v6.57h-7.96v-4.15c0-2 .2-4.95-1.28-6.49-1.16-1.19-2.92-1.48-5.81-1.48h-8.47v12.11h-7.96v-33.16h18.3c4.01 0 6.937.17 9.538 1.56 2.5 1.51 4.073 3.58 4.073 7.36 0 5.29-3.53 7.99-5.616 8.82zm10.02-17.76h26.45v6.86h-18.56v6.03h18.11v6.76h-18.11v6.6l18.56.03v6.88h-26.45v-33.16zm-53.47 15.31h-10.24v-8.45h10.33c2.86 0 4.85 1.16 4.85 4.06 0 2.87-1.89 4.38-4.94 4.38zm-18.13 14.84l-12.17-13.51 12.17-13.08v26.59zm-31.42-3.9H71.76v-6.6h17.4v-6.77h-17.4v-6.03h19.87l8.667 9.66-9.052 9.73zm63.01-15.33c0 9.21-6.87 11.11-13.8 11.11h-9.89v11.12h-15.41l-9.752-10.98-10.14 10.98H63.87v-33.16h31.87l9.75 10.87 10.08-10.87h25.32c6.29 0 13.356 1.74 13.356 10.923z" fill="#FFF"/></symbol><symbol id="iconset-visa-logo" viewBox="0 0 280 92"><path d="M183.19.983c-22.43 0-38.184 11.924-38.323 28.974-.142 12.63 11.267 19.674 19.848 23.872 8.853 4.29 11.81 7.05 11.78 10.88-.087 5.885-7.083 8.566-13.584 8.566-9.06 0-13.89-1.323-21.32-4.59l-2.94-1.4-3.17 19.652c5.303 2.444 15.095 4.563 25.275 4.674 23.8 0 39.287-11.787 39.47-29.987.095-10.016-5.96-17.6-19.055-23.86-7.905-4.07-12.793-6.77-12.72-10.89.006-3.643 4.1-7.55 12.99-7.55 7.425-.124 12.764 1.58 16.968 3.376l2.022 1.01 3.08-19.035C199.03 2.91 191.96.983 183.19.983zm-70.41 1.532L98.594 90.323h22.665l14.19-87.81h-22.67l-.008.002zM79.575 2.6L57.38 62.444l-2.194-11.432C48.51 35.09 36.684 20.542 23.59 13.392l20.3 76.847 24-.02L103.58 2.6H79.576zm164.57.006c-5.43 0-9.5 1.547-11.897 7.288L198.59 90.352h23.814s3.893-10.83 4.774-13.2c2.6 0 25.727.05 29.027.05.7 3.06 2.76 13.15 2.76 13.15h21.056L261.67 2.605h-17.52zm1.602 23.673l1.51 7.56s4.358 20.95 5.267 25.34h-18.822c1.883-5.04 9.032-24.545 9.032-24.545-.14.24 1.86-5.08 3.013-8.365z"/><path d="M.23.554l-.213 1.51c28.43 7.272 47.05 25.268 54.942 45.75L47.06 7.95C45.7 2.4 41.72.75 36.79.554H.23z"/></symbol><symbol id="iconset-mastercard-logo" viewBox="0 0 298 179"><path d="M148.99 23.76C164.707 9.536 185.554.87 208.424.87c48.935 0 88.605 39.67 88.605 88.605s-39.67 88.605-88.61 88.605c-22.86 0-43.7-8.657-59.42-22.87-15.72 14.225-36.57 22.89-59.44 22.89-48.93 0-88.6-39.67-88.6-88.605S40.64.89 89.57.89c22.86 0 43.7 8.657 59.416 22.87zm0 0c-17.916 16.214-29.17 39.65-29.17 65.715 0 26.075 11.264 49.52 29.19 65.734 17.916-16.22 29.17-39.65 29.17-65.72 0-26.08-11.264-49.52-29.19-65.74z" /><path d="M148.762 27.206C131.722 42.74 122 65.116 122 89.99c0 24.773 10.338 47.068 27.01 62.593C165.67 137.058 176 114.773 176 90.01c0-24.885-10.432-47.27-27.238-62.804z" /><path d="M121.434 112.06l1.18-8.02c-.644 0-1.593.276-2.43.276-3.284 0-3.646-1.746-3.437-3.037l2.653-16.37h4.99l1.206-8.87h-4.706l.958-5.52h-9.434c-.208.21-5.57 31.02-5.57 34.77 0 5.55 3.12 8.03 7.518 7.99 3.444-.03 6.126-.99 7.072-1.24zm2.99-15.29c0 13.332 8.8 16.5 16.296 16.5 6.92 0 9.965-1.547 9.965-1.547l1.662-9.1s-5.264 2.32-10.018 2.32c-10.13 0-8.36-7.553-8.36-7.553h19.17s1.24-6.113 1.24-8.604c0-6.216-3.1-13.79-13.45-13.79-9.49.002-16.51 10.223-16.51 21.774zm16.543-13.325c5.324 0 4.342 5.983 4.342 6.467h-10.48c0-.618.99-6.467 6.13-6.467zm59.74 28.61l1.688-10.285s-4.63 2.32-7.806 2.32c-6.7 0-9.38-5.11-9.38-10.6 0-11.136 5.76-17.263 12.17-17.263 4.8 0 8.66 2.7 8.66 2.7l1.54-9.994s-5.72-2.315-10.63-2.315c-10.89 0-21.49 9.448-21.49 27.192 0 11.766 5.72 19.537 16.98 19.537 3.18 0 8.25-1.292 8.25-1.292zM69.547 75.143c-6.47 0-11.428 2.08-11.428 2.08l-1.37 8.126s4.09-1.67 10.28-1.67c3.51 0 6.08.39 6.08 3.25 0 1.73-.32 2.37-.32 2.37s-2.77-.24-4.06-.24c-8.16 0-16.73 3.48-16.73 13.98 0 8.27 5.62 10.17 9.11 10.17 6.65 0 9.52-4.32 9.68-4.33l-.31 3.6h8.3l3.72-25.96c0-11.03-9.62-11.38-12.96-11.38zm2.02 21.154c.18 1.587-.994 9.026-6.674 9.026-2.93 0-3.692-2.238-3.692-3.562 0-2.58 1.41-5.68 8.32-5.68 1.61 0 1.78.18 2.05.22zm19.763 16.74c2.126 0 14.274.54 14.274-11.994 0-11.72-11.245-9.404-11.245-14.112 0-2.34 1.83-3.08 5.18-3.08 1.33 0 6.44.43 6.44.43l1.19-8.33s-3.32-.74-8.71-.74c-6.98 0-14.06 2.79-14.06 12.32 0 10.8 11.81 9.72 11.81 14.27 0 3.04-3.3 3.29-5.84 3.29-4.4 0-8.37-1.51-8.38-1.43l-1.26 8.25c.22.07 2.67 1.16 10.58 1.16zm187.522-45.37l-2.035 12.628s-3.55-4.905-9.11-4.905c-8.644 0-15.85 10.422-15.85 22.397 0 7.73 3.844 15.304 11.7 15.304 5.65 0 8.784-3.94 8.784-3.94l-.41 3.37h9.18l7.21-44.86-9.45.02zm-4.38 24.62c0 4.984-2.468 11.64-7.583 11.64-3.4 0-4.99-2.85-4.99-7.323 0-7.314 3.28-12.14 7.43-12.14 3.39 0 5.14 2.332 5.14 7.824zm-256.006 20.27l5.743-33.87.84 33.87h6.5l12.12-33.87-5.37 33.87h9.65L55.4 67.63H40.468l-9.3 27.563-.485-27.563H16.915L9.37 112.555m154.448.062c2.746-15.616 3.255-28.296 9.808-25.975 1.147-6.044 2.254-8.382 3.506-10.94 0 0-.587-.123-1.82-.123-4.224 0-7.354 5.77-7.354 5.77l.84-5.3h-8.783l-5.885 36.56h9.688zm58.657-37.474c-6.47 0-11.428 2.08-11.428 2.08l-1.368 8.126s4.09-1.67 10.28-1.67c3.51 0 6.08.39 6.08 3.25 0 1.73-.32 2.37-.32 2.37s-2.77-.24-4.06-.24c-8.16 0-16.73 3.48-16.73 13.98 0 8.27 5.62 10.17 9.11 10.17 6.65 0 9.52-4.32 9.67-4.33l-.31 3.6h8.31l3.7-25.98c0-11.02-9.62-11.38-12.96-11.38zm2.024 21.154c.18 1.587-1 9.026-6.68 9.026-2.93 0-3.69-2.238-3.69-3.562 0-2.58 1.4-5.68 8.31-5.68 1.61 0 1.78.18 2.05.22zm18.52 16.32c2.75-15.617 3.26-28.297 9.81-25.975 1.15-6.044 2.25-8.382 3.5-10.94 0 0-.59-.123-1.82-.123-4.23 0-7.36 5.77-7.36 5.77l.84-5.3h-8.79l-5.88 36.56H243zm45.08-5.642c.48 0 .95.123 1.4.373.46.242.81.598 1.07 1.06.25.457.38.934.38 1.433 0 .5-.13.97-.38 1.43-.25.46-.61.81-1.06 1.07-.46.25-.93.38-1.43.38-.5 0-.98-.12-1.43-.37-.46-.25-.81-.61-1.06-1.06-.26-.45-.38-.93-.38-1.42 0-.49.12-.97.38-1.43.26-.46.61-.81 1.07-1.06.46-.25.93-.37 1.41-.37m0 .47c-.4 0-.79.11-1.18.32-.38.2-.68.5-.9.88-.213.38-.32.78-.32 1.197 0 .414.104.81.313 1.19.215.375.51.67.89.884.38.21.776.314 1.19.314.41 0 .81-.106 1.19-.314.38-.215.68-.51.89-.888.21-.38.314-.78.314-1.19 0-.417-.105-.816-.32-1.197-.21-.383-.51-.68-.893-.882-.38-.2-.77-.31-1.17-.31m-1.253 3.98v-3.08h1.06c.36 0 .63.03.79.09.16.055.29.154.38.297.094.15.14.29.14.45 0 .23-.08.43-.24.59-.16.17-.37.26-.633.28.106.05.194.1.26.17.125.12.277.326.457.61l.377.605h-.61l-.27-.484c-.216-.38-.39-.62-.52-.712-.09-.07-.225-.11-.4-.11h-.29v1.31h-.503m.5-1.732h.604c.29 0 .48-.043.586-.13.1-.083.16-.2.16-.34 0-.092-.03-.174-.08-.243-.05-.075-.123-.13-.214-.165-.09-.037-.254-.055-.498-.055h-.567v.93" fill="#FFF"/></symbol><symbol id="iconset-stripe-logo" viewBox="0 0 360 150"><path d="M360 77.4c0-25.6-12.4-45.8-36.1-45.8-23.8 0-38.2 20.2-38.2 45.6 0 30.1 17 45.3 41.4 45.3 11.9 0 20.9-2.7 27.7-6.5V96c-6.8 3.4-14.6 5.5-24.5 5.5-9.7 0-18.3-3.4-19.4-15.2h48.9c0-1.3.2-6.5.2-8.9zm-49.4-9.5c0-11.3 6.9-16 13.2-16 6.1 0 12.6 4.7 12.6 16h-25.8zm-63.5-36.3c-9.8 0-16.1 4.6-19.6 7.8l-1.3-6.2h-22v116.6l25-5.3.1-28.3c3.6 2.6 8.9 6.3 17.7 6.3 17.9 0 34.2-14.4 34.2-46.1-.1-29-16.6-44.8-34.1-44.8zm-6 68.9c-5.9 0-9.4-2.1-11.8-4.7l-.1-37.1c2.6-2.9 6.2-4.9 11.9-4.9 9.1 0 15.4 10.2 15.4 23.3 0 13.4-6.2 23.4-15.4 23.4zm-71.3-74.8l25.1-5.4V0l-25.1 5.3m0 28h25.1v87.5h-25.1zm-26.9 7.4l-1.6-7.4h-21.6v87.5h25V61.5c5.9-7.7 15.9-6.3 19-5.2v-23c-3.2-1.2-14.9-3.4-20.8 7.4zm-50-29.1l-24.4 5.2-.1 80.1c0 14.8 11.1 25.7 25.9 25.7 8.2 0 14.2-1.5 17.5-3.3V99c-3.2 1.3-19 5.9-19-8.9V54.6h19V33.3h-19l.1-21.7zM25.3 58.7c0-3.9 3.2-5.4 8.5-5.4 7.6 0 17.2 2.3 24.8 6.4V36.2c-8.3-3.3-16.5-4.6-24.8-4.6C13.5 31.6 0 42.2 0 59.9 0 87.5 38 83.1 38 95c0 4.6-4 6.1-9.6 6.1-8.3 0-18.9-3.4-27.3-8v23.8c9.3 4 18.7 5.7 27.3 5.7 20.8 0 35.1-10.3 35.1-28.2-.1-29.8-38.2-24.5-38.2-35.7z" fill-rule="evenodd"/></symbol><symbol id="iconset-poweredby-stripe" viewBox="0 0 119 26"><path d="M113 26H6c-3.314 0-6-2.686-6-6V6c0-3.314 2.686-6 6-6h107c3.314 0 6 2.686 6 6v14c0 3.314-2.686 6-6 6zM11.128 8.892H8.57v7.24h1.35v-2.6h1.21c1.474 0 2.526-.946 2.526-2.314s-1.052-2.326-2.526-2.326zm5.915 1.853c-1.59 0-2.715 1.136-2.715 2.757 0 1.61 1.126 2.757 2.715 2.757 1.59 0 2.705-1.15 2.705-2.76 0-1.62-1.116-2.76-2.705-2.76zm9.893.126l-1.063 3.58-1.063-3.58h-1.22l-1.063 3.58-1.063-3.58h-1.347l1.81 5.27h1.21l1.063-3.58 1.074 3.58h1.21l1.8-5.26h-1.348zm4.316-.12c-1.505 0-2.6 1.13-2.6 2.72 0 1.64 1.116 2.8 2.705 2.8.59 0 1.19-.13 1.79-.41v-1.13c-.548.32-1.085.5-1.57.5-.883 0-1.514-.543-1.6-1.343h3.57c.02-.18.02-.346.02-.494 0-1.546-.937-2.63-2.315-2.63zm6.472.05c-.147-.04-.294-.05-.442-.05-.452 0-.915.23-1.294.65v-.52H34.64v5.27h1.348v-3.52c.347-.44.82-.683 1.263-.683.16 0 .33.02.48.063v-1.2zm3.084-.05c-1.505 0-2.6 1.13-2.6 2.72 0 1.64 1.117 2.8 2.706 2.8.59 0 1.19-.13 1.79-.41v-1.13c-.55.32-1.085.5-1.57.5-.883 0-1.515-.544-1.6-1.344h3.568c.02-.18.02-.346.02-.494 0-1.546-.935-2.63-2.314-2.63zm8.104-2.18h-1.358v2.67c-.41-.31-.873-.48-1.336-.48-1.4 0-2.378 1.14-2.378 2.76 0 1.62.978 2.758 2.378 2.758.463 0 .926-.17 1.336-.496v.37h1.358V8.57zm6.778 2.18c-.452 0-.915.17-1.336.49V8.57h-1.347v7.567h1.347v-.37c.42.328.884.496 1.336.496 1.41 0 2.378-1.14 2.378-2.76s-.968-2.755-2.378-2.755zm6.62.13l-1.273 3.46-1.263-3.45h-1.38l2.01 5.074-1.01 2.494H60.7l2.99-7.563h-1.38zm10.8-.58c.862 0 1.96.27 2.823.73V8.35c-.94-.375-1.88-.52-2.822-.52-2.3 0-3.83 1.204-3.83 3.214 0 3.14 4.32 2.63 4.32 3.99 0 .526-.45.696-1.09.696-.94 0-2.15-.387-3.1-.905v2.71c1.057.455 2.127.645 3.106.645 2.36 0 3.99-1.166 3.99-3.21 0-3.386-4.34-2.78-4.34-4.056 0-.445.37-.617.963-.617zm9.07-2.27h-2.156l-.002-2.46-2.772.59-.013 9.11c0 1.68 1.265 2.92 2.95 2.92.928 0 1.614-.166 1.992-.374V15.5c-.37.144-2.16.665-2.16-1.008v-4.04h2.15V8.02zm6.095 0c-.378-.13-1.705-.38-2.37.84l-.178-.84h-2.455v9.958h2.838v-6.75c.67-.882 1.804-.712 2.165-.595V8.02zM92 4.23l-2.85.606V7.15L92 6.542V4.23zm0 3.784h-2.85v9.952H92V8.014zm6.125-.19c-1.113 0-1.832.525-2.224.89l-.14-.7h-2.5v13.254l2.84-.604.01-3.213c.41.3 1.02.72 2.01.72 2.03 0 3.89-1.63 3.89-5.24 0-3.3-1.88-5.1-3.87-5.1zm8.924 0c-2.71 0-4.35 2.297-4.35 5.19 0 3.423 1.94 5.155 4.7 5.155 1.35 0 2.37-.31 3.14-.74v-2.29c-.778.39-1.66.62-2.79.62-1.11 0-2.08-.39-2.21-1.72h5.56c.01-.16.034-.75.034-1.03 0-2.908-1.408-5.203-4.105-5.203zm-.02 2.316c.69 0 1.43.537 1.43 1.815h-2.94c0-1.28.79-1.815 1.5-1.815zm-9.59 5.52c-.67 0-1.07-.24-1.34-.538l-.02-4.22c.29-.324.7-.562 1.35-.562 1.04 0 1.75 1.164 1.75 2.65 0 1.528-.705 2.67-1.755 2.67zM55.4 15.1c-.367 0-.736-.157-1.05-.472v-2.252c.315-.316.684-.474 1.052-.474.758 0 1.284.653 1.284 1.6 0 .947-.527 1.6-1.285 1.6zm-8.892 0c-.77 0-1.295-.65-1.295-1.598 0-.947.526-1.6 1.295-1.6.37 0 .738.158 1.04.474v2.252c-.302.315-.67.473-1.04.473zm-5.757-3.314c.6 0 1.03.495 1.08 1.21h-2.3c.07-.725.57-1.21 1.22-1.21zm-9.55 0c.6 0 1.03.495 1.08 1.21h-2.3c.065-.725.57-1.21 1.22-1.21zm-14.16 3.347c-.79 0-1.33-.663-1.33-1.63 0-.97.55-1.632 1.34-1.632.78 0 1.33.67 1.33 1.64s-.55 1.63-1.32 1.63zm-6.1-2.693H9.92V9.986h1.02c.78 0 1.327.495 1.327 1.23 0 .727-.547 1.222-1.326 1.222z" fill-rule="evenodd"/></symbol></svg></div><div id="trackers" style="display: none;"></div>
				<script>
			   	tp = window.tp || [];
			   	// Set Application ID
			   	tp.push(["setAid","ZpCykEM7YO"]);
			   	// Is application in sandbox?
			   	tp.push(["setSandbox", false]);
			   	// Does application use Piano ID?
			   	tp.push(["setUseTinypassAccounts", false]);

			   	(function(src) {
			      var a = document.createElement("script");
			      a.type = "text/javascript";
			      a.async = true;
			      a.src = src;
			      var b = document.getElementsByTagName("script")[0];
			      b.parentNode.insertBefore(a, b)
			   	})("//cdn.tinypass.com/api/tinypass.min.js");
				</script>
			
				<script>
		   		document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
		   		var setNptTechAdblockerCookie = function(adblocker) {
		       	var d = new Date();
		       	d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		       	document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
		   		}
					var script = document.createElement("script");
					script.setAttribute("async", true);
					script.setAttribute("src", "//www.npttech.com/advertising.js");
					script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
					document.getElementsByTagName("head")[0].appendChild(script);
				</script>
			<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1141876438685671428']); cX.callQueue.push(['sendPageViewEvent']);
				  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
				  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
				  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
			  </script><noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=compete;ord=1?" width="1" height="1" border="0" /></noscript><img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/evnt/?adv=5zq9nmk&ct=0:ngtk7da&fmt=3" /><script src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script type="text/javascript">
							DigiTrust.initialize({
								member: "RsL44oJhYk",
								site: "4xY1BcTdWj"
							},
							function (digiTrustResult) {
							});
						</script><script type="text/javascript">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</script><script type="text/javascript">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</script><script src="//x.kinja-static.com/assets/packaged-js/OnionAM.eae6a313cffa029b2040.en-US.js" defer></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><script src="//ads.rubiconproject.com/header/12156.js" async></script></body></html>